Agere Win Modem

G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.newusers (More info?)

PA Bear Wrote:
> Whatever you're using to post here (USENET gateway) doesn't prepend any
> of
> your Reply subjects with 'Re:'. For many of us, it looks like you're
> beginning a new thread instead of replying to the original one. We
> find
> that annoying.
> --
> ~Robear Dyer (PA Bear)
> MS MVP-Windows (IE/OE, Shell/User, Security), AH-VSOP
>
> ~*Missy*~ wrote:
> > PA Bear Wrote:
> > > Buh-bye!
> > >
> > > ~*Missy*~ wrote:
> > > > I already viewed my bios settings.I looked around through all of
> it
> > > > and I dident see the option your talking about.I have a compaq
> > > > presario 7500 windows xp if that helps any.I viewed everything
> but I
> > > > dident change no settings at all.
> > Buy-bye What is that supposed to mean?

I wasent trying to be annoying! I was useing the reply button like I do
on all message boards I post at.You are the first person who has ever
been rude to me.I was unaware that my post looked different.Sorry to
have made you mad but not everyone is smart when it comes to
computers.I am still learning.I wasnot trying to be rude to you or
anyone else here.As far as I can tell my post are respectful.


--
~*Missy*~
------------------------------------------------------------------------
~*Missy*~'s Profile: http://extremetechsupport.com/forum/member.phtml?userid=1550
View this thread: http://extremetechsupport.com/forum/showthread.phtml?t=229494
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.newusers (More info?)

"~*Missy*~" <Missy.1v1nhn@news.nospam.local> wrote in message
news:Missy.1v1nhn@news.nospam.local
>
> I wasent trying to be annoying! I was useing the reply button like I
> do on all message boards I post at.You are the first person who has
> ever been rude to me.I was unaware that my post looked
> different.Sorry to have made you mad but not everyone is smart when
> it comes to computers.I am still learning.I wasnot trying to be rude
> to you or anyone else here.As far as I can tell my post are
> respectful.

Because of the newsreader you are using your posts do not thread correctly
in his (or my) Outlook Express. Your newsreader does not include a
References header.

--
Frank Saunders, MS-MVP OE
Please respond in Newsgroup only. Do not send email
http://www.fjsmjs.com
Protect your PC
http://www.microsoft.com./athome/security/protect/default.aspx
http://defendingyourmachine.blogspot.com/