G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.newusers (More info?)

I have set up the backup program to auto run every weekday and 12:45. When I
check the file afterwards it is gone. Any idea where it went or why it
deleted itself. I am backing up to a network drive.
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.newusers (More info?)

It would appear that your backup program is not backing up.
--
Ted Zieglar


"Michele" <Michele@discussions.microsoft.com> wrote in message
news:53691F59-66C8-4711-A518-370AB0BCD770@microsoft.com...
> I have set up the backup program to auto run every weekday and 12:45.
When I
> check the file afterwards it is gone. Any idea where it went or why it
> deleted itself. I am backing up to a network drive.
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.newusers (More info?)

Thanks, but it backsup the first time. I checked and the file is there. The
next day when it trys to back up again the file disapears. I am using the
backup program in Windows XP pro. Any idea how to fix it?

"Ted Zieglar" wrote:

> It would appear that your backup program is not backing up.
> --
> Ted Zieglar
>
>
> "Michele" <Michele@discussions.microsoft.com> wrote in message
> news:53691F59-66C8-4711-A518-370AB0BCD770@microsoft.com...
> > I have set up the backup program to auto run every weekday and 12:45.
> When I
> > check the file afterwards it is gone. Any idea where it went or why it
> > deleted itself. I am backing up to a network drive.
>
>
>
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.newusers (More info?)

That's not something that ntbackup is doing. Sounds like an issue with the
network.
--
Ted Zieglar


"Michele" <Michele@discussions.microsoft.com> wrote in message
news:EE6B53ED-0F85-4AED-8E66-9C5433E5E807@microsoft.com...
> Thanks, but it backsup the first time. I checked and the file is there.
The
> next day when it trys to back up again the file disapears. I am using the
> backup program in Windows XP pro. Any idea how to fix it?
>
> "Ted Zieglar" wrote:
>
> > It would appear that your backup program is not backing up.
> > --
> > Ted Zieglar
> >
> >
> > "Michele" <Michele@discussions.microsoft.com> wrote in message
> > news:53691F59-66C8-4711-A518-370AB0BCD770@microsoft.com...
> > > I have set up the backup program to auto run every weekday and 12:45.
> > When I
> > > check the file afterwards it is gone. Any idea where it went or why
it
> > > deleted itself. I am backing up to a network drive.
> >
> >
> >