G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.general (More info?)

okay this is a really stupid question. I have a personal picture on my
desktop as the background and the desktop icons all had clear background
instead of a background color...then my daughter punched a whole bunch of
keys and now the icon backgrounds are grey like my background color!! i
forget how to set them back to clear, can anyone tell me how?? thank you!!
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.general (More info?)

ahhh so easy!! thanks so much Bruce, I really appreciate it!
--
Megan
http://pages.ivillage.com/heidismama/


"Bruce Hagen" wrote:

> "heidismama" <heidismama@discussions.microsoft.com> wrote in message
> news:D4BBFC3A-9352-4C67-8AB2-82C344D178C9@microsoft.com...
> > okay this is a really stupid question. I have a personal picture on my
> > desktop as the background and the desktop icons all had clear background
> > instead of a background color...then my daughter punched a whole bunch of
> > keys and now the icon backgrounds are grey like my background color!! i
> > forget how to set them back to clear, can anyone tell me how?? thank you!!
>
> Right click on the Desktop | Arrange Icons By | Uncheck: Lock Web Icons On
> Desktop.
> --
> Bruce Hagen
> MS-MVP - (IE/OE)
> ~IB-CA~
>
>
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsxp.general (More info?)

You're welcome.
--
Bruce Hagen
MS-MVP - (IE/OE)
~IB-CA~

"heidismama" <heidismama@discussions.microsoft.com> wrote in message
news:AA213FB1-69FB-4BC5-97F9-7D15384C6DC2@microsoft.com...
> ahhh so easy!! thanks so much Bruce, I really appreciate it!
> --
> Megan
> http://pages.ivillage.com/heidismama/
>
>
> "Bruce Hagen" wrote:
>
>> "heidismama" <heidismama@discussions.microsoft.com> wrote in message
>> news:D4BBFC3A-9352-4C67-8AB2-82C344D178C9@microsoft.com...
>> > okay this is a really stupid question. I have a personal picture on my
>> > desktop as the background and the desktop icons all had clear
>> > background
>> > instead of a background color...then my daughter punched a whole bunch
>> > of
>> > keys and now the icon backgrounds are grey like my background color!!
>> > i
>> > forget how to set them back to clear, can anyone tell me how?? thank
>> > you!!
>>
>> Right click on the Desktop | Arrange Icons By | Uncheck: Lock Web Icons
>> On
>> Desktop.
>> --
>> Bruce Hagen
>> MS-MVP - (IE/OE)
>> ~IB-CA~
>>
>>