Problem with GeForce 5700LE mouse settings

G

Guest

Guest
Archived from groups: alt.comp.periphs.videocards.nvidia (More info?)

With in the nView Desktop Manager there is an option under the Mouse button
to "Automatically active window under cursor".

Having tried this, I now wish to "switch it off" and I have removed the
'tick' from the option and applied the change, but nothing happened. Which
ever window the mouse is on, becomes "active"
Does any on know how to re-move this feature ???

Regards JB.
 

Nero

Distinguished
Oct 19, 2003
233
0
18,680
0
Archived from groups: alt.comp.periphs.videocards.nvidia (More info?)

Same as on mine..............untick/uncheck the box
"JBP SURVEYS" <julian@jbpsurveys.co.uk> wrote in message
news:cviugi$g3r$1@sparta.btinternet.com...
> With in the nView Desktop Manager there is an option under the Mouse
> button to "Automatically active window under cursor".
>
> Having tried this, I now wish to "switch it off" and I have removed the
> 'tick' from the option and applied the change, but nothing happened. Which
> ever window the mouse is on, becomes "active"
> Does any on know how to re-move this feature ???
>
> Regards JB.
>
>
 

Similar threads


ASK THE COMMUNITY