selective startup

G

Guest

Guest
Archived from groups: microsoft.public.windowsme.general (More info?)

I am using selective startup for trouble shooting, and every time I boot the
computer I get that popup that informs me of such. I always click "do not
show me this again", but every single time I reboot it shows up again.

Is there anyway to get it to stop?

--

-Jesse

Are you getting your Daily Brief?
http://dailybrief.tripod.com
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsme.general (More info?)

> Is there anyway to get it to stop?

By not using MSConfig. Each time that you use MSConfig it will reset the
pop-up informing you that you are in selective startup. Therefore once
you've got the startup items configured to meet your requirements only
open MSConfig when you need to make some changes.
--
Mike Maltby
mike.maltby@gmail.com


KingTek <no.spam@for.me> wrote:

> I am using selective startup for trouble shooting, and every time I
> boot the computer I get that popup that informs me of such. I always
> click "do not show me this again", but every single time I reboot it
> shows up again.
>
> Is there anyway to get it to stop?
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsme.general (More info?)

Geez that was so simple. Thank you. :)

--

-Jesse

Are you getting your Daily Brief?
http://dailybrief.tripod.com


"Mike M" <No_Spam@Corned_Beef.Only> wrote in message
news:eSaDNgqlFHA.3288@TK2MSFTNGP09.phx.gbl...
> > Is there anyway to get it to stop?
>
> By not using MSConfig. Each time that you use MSConfig it will reset the
> pop-up informing you that you are in selective startup. Therefore once
> you've got the startup items configured to meet your requirements only
> open MSConfig when you need to make some changes.
> --
> Mike Maltby
> mike.maltby@gmail.com
>
>
> KingTek <no.spam@for.me> wrote:
>
> > I am using selective startup for trouble shooting, and every time I
> > boot the computer I get that popup that informs me of such. I always
> > click "do not show me this again", but every single time I reboot it
> > shows up again.
> >
> > Is there anyway to get it to stop?
>
 
G

Guest

Guest
Archived from groups: microsoft.public.windowsme.general (More info?)

KingTek <no.spam@for.me> wrote:

> Geez that was so simple. Thank you. :)

LOL. But only once you've learned the hard way - and you're not alone in
having taken that route. :)

Cheers,
--
Mike Maltby
mike.maltby@gmail.com
 

Shane

Distinguished
Apr 7, 2004
754
0
18,980
Archived from groups: microsoft.public.windowsme.general (More info?)

Damn! - and I was so looking forward to showing how to delete the entry from
the registry so it won't show even if you don't put a check in the box! :-(


Shane



Mike M wrote:
> KingTek <no.spam@for.me> wrote:
>
>> Geez that was so simple. Thank you. :)
>
> LOL. But only once you've learned the hard way - and you're not
> alone in having taken that route. :)
>
> Cheers,